自動升級

現在WordPress都是自動升級的,版本從4.4~4.5~4.5.1。

這樣的預設值應該會比較安全

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *